Ergebnis 1 bis 9 von 9

Thema: www.bluewin.ch

  1. #1
    Avatar von kryos
    kryos ist offline Fortgeschrittener Benutzer
    Registriert seit
    11.07.2004
    Ort
    Winterthur
    Alter
    44
    Beiträge
    177

    Standard www.bluewin.ch

    Also, ich hab hier eine W2K Prof. Station und alles ist prima, ausser dass ich die Seite www.bluewin.ch nicht aufrufen kann.
    Wenn ich die Seite aufrufe sucht der Browser ewig. Der Fortschrittsbalken unten in der Mitte bleibt etwa in der Mitte stehen und das wars dann. Kein Bild.
    Alle anderen Seiten sind problemlos erreichbar.

    -OS: W2K mit allen Patches und IE6 mit allen Patches.
    -System Virenfrei (sagt zumindest Trendmicro Internet Security und ein Housecall findet auch nix)
    -ADSL über Bluewin mit Netopia Cayman Router

    Any ideas?

  2. #2
    Avatar von swizz
    swizz ist offline Administrator
    Registriert seit
    13.01.2004
    Ort
    Swizzerland
    Alter
    36
    Beiträge
    4.375

    Standard

    - DNS-Server ok? (vom Router)
    - IP-Adresse von Router/WS im privaten IP-Range?
    - Versuch mal einen Ping auf 195.186.3.80 oder 195.186.6.80 Gehts?
    - Beim Router einen Content Filter aktiv? (bluewin hat Erotik auf der Seite...)
    - Was für ein Provider hast Du? Ich hatte schon Probleme via Sunrise auf bluewin zuzugreifen.
    Gruess
    der Herr Moderator


    Möchtest Du dieses Posting als Klingelton auf Dein Handy?
    Dann sende ein SMS mit dem Inhalt "Posting" an die Nummer 0815
    (CHF 14.95 pro Klingelton im Sparabo)

  3. #3
    Avatar von kryos
    kryos ist offline Fortgeschrittener Benutzer
    Registriert seit
    11.07.2004
    Ort
    Winterthur
    Alter
    44
    Beiträge
    177

    Standard

    Original geschrieben von swizz
    - DNS-Server ok? (vom Router)
    DNS ok, ist der Router, die Verteilung der Adressen im Netz geschieht über DHCP

    - IP-Adresse von Router/WS im privaten IP-Range?
    ja

    - Versuch mal einen Ping auf 195.186.3.80 oder 195.186.6.80 Gehts?
    nein

    - Beim Router einen Content Filter aktiv? (bluewin hat Erotik auf der Seite...)
    nein

    - Was für ein Provider hast Du? Ich hatte schon Probleme via Sunrise auf bluewin zuzugreifen.
    Bluewin

    Komisch ist, dass nur diese Seite nicht funktioniert und das auch nur auf dieser W2K Station. Die WXP Station funktioniert einwandfrei.

    Sonst noch eine idee? Die Welt geht nicht unter, weil ich die Bluewin Seite nicht aufrufen kann, aber es würde mich interessieren, warum es nicht geht. Ich habe auch schon mal den Virenscanner deaktiviert, keine Veränderung.

    Greetz

  4. #4
    Avatar von rene
    rene ist offline Administrator
    Registriert seit
    07.07.2003
    Ort
    St. Gallen Schweiz
    Alter
    37
    Beiträge
    3.404

    Standard

    Schau doch mal in der Hosts Datei nach ob dort vielleicht ein Eintrag von Bluewin drin ist.
    Was hast du bei Bluewin für eine IP?
    Grüsse
    Rene

    Administrator von informatikboard.ch

  5. #5
    Avatar von Lordicon
    Lordicon ist offline Administrator
    Registriert seit
    08.12.2003
    Ort
    Wohlenschwil (AG)
    Beiträge
    1.507

    Standard

    wie wärs mit...

    ping 172.0.0.1
    ping router
    ping gateway

    oder

    pathping www.bluewin.ch (geht erst ab XP wenns mir recht ist)

    oder

    tracert bluewin

    rgds Lordicon


    rgds

    Lordicon

    Mitglied des Informatikboard.ch
    Administratoren Teams


    PS: Ein Backup funktioniert erst dann, wenn auch der Restore gemacht ist.

    Lordicon [Lord ˈī-ˌkän] frei übersetzt "Lord der Ikone"

  6. #6
    Avatar von Trainer
    Trainer ist offline Expert Benutzer
    Registriert seit
    08.08.2003
    Ort
    Olten
    Alter
    55
    Beiträge
    4.019

    Standard

    Ich tippe eher auf einen Eintrag in den Internetoptionen deines Browsers (eingeschränkte Sites).
    Oder ipconfig /flushdns (im Falle eines falschen Cache Eintrages)
    beste Grüsse
    Trainer

    "Es regnete nicht, als Noah die Arche baute!"

  7. #7
    Avatar von kryos
    kryos ist offline Fortgeschrittener Benutzer
    Registriert seit
    11.07.2004
    Ort
    Winterthur
    Alter
    44
    Beiträge
    177

    Standard

    Also da bin ich wieder, mit dem gleichen Problem, ohne Erfolg mit all Euren Tipps.

    ich habe:
    Trace auf www.bluewin.ch gemacht
    Tracing route to www.bluewin.ch [195.186.3.80]
    Hop 1 IP 192.168.1.1 Time : 0
    Hop 2 IP 83.77.240.1 Time : 20
    Hop 3 IP 195.186.122.1 Time : 20
    Hop 4 IP 195.186.25.80 Time : 20
    Hop 5 IP 195.186.25.133 Time : 21
    Hop 6 Error: Request timed out
    Done

    Man sieht; die Seite wird gar nicht erreicht von meiner IP 83.77.255.112

    ipconfig /flushdns gibts nicht unter W2K Prof

    pingen kann ich alles, ausser bluewin, weder über IP noch über DNS-Namen

    Komisch, bin aber trotzdem immer noch für jeden Tipp empfänglich

    Greetz
    Kryos

  8. #8
    Avatar von kryos
    kryos ist offline Fortgeschrittener Benutzer
    Registriert seit
    11.07.2004
    Ort
    Winterthur
    Alter
    44
    Beiträge
    177

    Standard

    Hab die Lösung? gefunden
    TCP/IP Protokoll deinstallieren, Neustart, TXP/IP installieren.
    Siehe da, alles wieder io.

    Vielen Dank für Eure Unterstützung

    Kryos

  9. #9
    Avatar von sidi
    sidi ist offline Super Profi Benutzer
    Registriert seit
    06.06.2004
    Ort
    Zürich
    Alter
    50
    Beiträge
    1.185

    Standard

    Original geschrieben von kryos

    ipconfig /flushdns gibts nicht unter W2K Prof
    Gibts

    Grs Jürg

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57