Ergebnis 1 bis 10 von 10

Thema: Netzwerke- und DFÜ Verbindungen weg!!!!!!!!!!

  1. #1
    Registriert seit
    28.11.2007
    Alter
    35
    Beiträge
    3

    Unglücklich Netzwerke- und DFÜ Verbindungen weg!!!!!!!!!!

    Hallo zusammen...

    In unserem Büro hats neue PC's gegeben...nachdem der Informatiker alle Kundendaten gelöscht hat, hat nun mein Freund einen der "alten" PC's bekommen.

    Auf dem PC ist Windows 2000, der PC lief bis Samstag auch einwandfrei.

    Nun jedoch das Problem:

    Mein Freund hat sich einen sogenannten Wireless-Stick im Interdiscount gekauft, irgendwas namens D-Link. Jedenfalls kann man diesen Stick am PC anschliessen und mittels der beigelegten CD installieren. Danach kam eine Übersicht, in der man sehen konnte, welche seiner Nachbar einen Internetanschluss haben, man klickte einen dieser Benutzer an..und schon stand die Internetverbindung auch bei uns. (Ich sollte vielleicht noch erwähnen, dass diese Verbindung über LAN 2 läuft). Unten in der Taskleiste neben der Uhr, waren dann bei laufender Verbindung 2 kleine blau blickende PCs! Das Symbol für LAN 1 (welches wir ja nicht benutzt haben) war ein kleiner PC mit einem roten Kreuz.

    So das wäre einmal die Einführung, damit ihr überhaupt wisst was ich meine!

    Seit Sonntag morgen ist die LAN-Verbindung 2 unterbrochen. (Netzwerkkabel wurde angeblick entfernt, so die Meldung).

    Jedenfalls haben wir es immer wieder probiert, aber kriegten keine Internetverbindung mehr zustande.

    Also dachten wir uns, vielleicht sollten wir dieses D-Link Wireless -Zeugs wieder deinstallieren und erneut installieren.

    Also haben wir unserer Meinung nach NUR die Software für dieses D-Link deinstalliert! Und als wir den PC nach der Deinstallation neu starten wollten, ging der Neustart nur sehr zaghaft. Seit dem sind die Netzwerksymbole in der Taskleiste verschwunden, unter Start => Einstellungen => Netzwerk- und DFÜ-Verbindungen sind komplett leer. Zwar könnte man eine neue Verbindung herstellen, doch klappt dies auch nicht. Auch die Netzwerkumgebung auf dem Desktob ist total leer..

    Da wir ja jetzt keine Netzwerksymbole mehr haben, konnten wir auch den Wireless-Stick nicht mehr installieren. Wir haben also kein Internet und keine Netzwerke mehr...!!!!!!!!!

    Ich sollte vielleicht noch sagen, dass mein Freund kein Internetschutz gekauft hat (erst gestern kam er mit einer Antivirus CD daher, aber jetzt ists ja wahrscheinlich zu spät!)


    Also wer kann mir in einfachen Worten erklären was da passiert sein könnte? Und was ich tun muss, dass die Netzwerke wieder erscheinen?

    Ich hoffe auf rasche Antworten

    Merci

  2. #2
    Registriert seit
    08.10.2003
    Ort
    Klagehügel
    Alter
    52
    Beiträge
    1.465

    Standard AW: Netzwerke- und DFÜ Verbindungen weg!!!!!!!!!!

    wie habt ihr denn die Software deinstalliert?

    Habe ich das richtig verstanden, das ihr über euren Nachbarn ins Internet geht? Habt ihr sein Einverständnis dafür?
    Gruß

    Wolfen


    Nur tote Fische schwimmen mit dem Strom.

  3. #3
    Registriert seit
    28.11.2007
    Alter
    35
    Beiträge
    3

    Standard AW: Netzwerke- und DFÜ Verbindungen weg!!!!!!!!!!

    Ja wir haben die Software ganz normal deinstalliert! Mit dem Deinstallationsassistenen oder wie das Ding heisst! Ja natürlich haben wir sein Einverständnis!

  4. #4
    Registriert seit
    01.09.2004
    Ort
    Böllähusä
    Alter
    43
    Beiträge
    842

    Standard AW: Netzwerke- und DFÜ Verbindungen weg!!!!!!!!!!

    Saly niki18

    Gehe mal in den Geräte-Manager und schaue nach, ob da irgendetwas (Netzwerkadapter) mit einem gelben Ausrufezeichen markiert ist.
    Eventuell hast du deine Netzwerkadapter gleich mit deinstalliert, dann müsstest du zuerst den Netzwerkadapter neu installieren.
    Gruss Moduuus


    - Duo cum faciunt idem, non est idem
    - Gutta cavat lapidem, non vi sed saepe cadendo

  5. #5
    Registriert seit
    28.11.2007
    Alter
    35
    Beiträge
    3

    Standard AW: Netzwerke- und DFÜ Verbindungen weg!!!!!!!!!!

    Hallo modus

    da hab ich schon geschaut...dort ist nirgends ein Ausrufezeichen..also aus meiner Sicht ist dort alles in Ordnung

    ich denke eher, das wir das zeugs gleich mit deinstalliert haben?

  6. #6
    Registriert seit
    01.09.2004
    Ort
    Böllähusä
    Alter
    43
    Beiträge
    842

    Standard AW: Netzwerke- und DFÜ Verbindungen weg!!!!!!!!!!

    Wenn du unter dem Gerätemanager keine Ausrufezeichen hast, hast du auch kein Treiberkonflikt.
    Kannst du den Netzwerkadapter-Baum erweiter? (+)
    Wenn ja, mach doch mal ein Update des Gerätes.
    Wenn nein, dann must du die Netzwerkkarte neu installieren.
    Gruss Moduuus


    - Duo cum faciunt idem, non est idem
    - Gutta cavat lapidem, non vi sed saepe cadendo

  7. #7
    Registriert seit
    13.01.2004
    Ort
    Swizzerland
    Alter
    43
    Beiträge
    4.737

    Standard AW: Netzwerke- und DFÜ Verbindungen weg!!!!!!!!!!

    Naja, ich würde sagen, das Deinstallation des D-Link-Dingsbums hat den PC verhauen

  8. #8
    Registriert seit
    01.09.2004
    Ort
    Böllähusä
    Alter
    43
    Beiträge
    842

    Standard AW: Netzwerke- und DFÜ Verbindungen weg!!!!!!!!!!

    Da gebe ich dir recht Swizz, nur die Frage ist; wie kriege ich das nun wieder hin
    Gruss Moduuus


    - Duo cum faciunt idem, non est idem
    - Gutta cavat lapidem, non vi sed saepe cadendo

  9. #9
    Registriert seit
    21.09.2006
    Ort
    Russikon
    Alter
    33
    Beiträge
    477

    Standard AW: Netzwerke- und DFÜ Verbindungen weg!!!!!!!!!!

    ich wage zu behaupten, das der Netzwerktreiber deinstalliert wurde.
    Nun ist ja häufig eine Treibercd vorhanden. Mitdieser sollten sie sich einfach wieder installieren lassen.

    Daher gleiche bzw. ähniche Theorie wie schonmal Moduuus hatte. Ich denke aber das Die Netzwerkkarte im Gerätemanager schon gar nicht mehr angezeigt wird. Daher hat es auch keine Ausrufezeichen.
    ROFL er hat LOL gesagt

  10. #10
    Registriert seit
    08.10.2003
    Ort
    Klagehügel
    Alter
    52
    Beiträge
    1.465

    Standard AW: Netzwerke- und DFÜ Verbindungen weg!!!!!!!!!!

    dann sollte aber beim neustart die Meldung. "Neue Hardware gefunden" kommen. Wernn die Treiber vorhanden sind, macht Windows den rest alleine
    Gruß

    Wolfen


    Nur tote Fische schwimmen mit dem Strom.

Ähnliche Themen

  1. Weg zum Wirtschaftsinformatiker
    Von MrMTH im Forum Informatik Job-Forum
    Antworten: 4
    Letzter Beitrag: 15.10.2007, 16:40
  2. Bin ich auf dem richtigen Weg & FH berufsbegleitend
    Von balmac im Forum Informatik Job-Forum
    Antworten: 3
    Letzter Beitrag: 03.06.2006, 09:16
  3. u.a. Netzwerk (dfü) Probleme --> Hilfe!!
    Von Malcom im Forum Hardware (auch Smartphones, Tablets, Netzwerk und Wireless)
    Antworten: 4
    Letzter Beitrag: 21.01.2004, 13:44

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
BigBellyBank.shop